CMS脆弱性情報

2020年から現在まで (毎日朝17時ころ更新)

JVN iPediaより抜粋しています

 ( 1 - 20 ) of 5240  [ 1 2 3 4 5 6 7 8 9 10 ] >>

日付 カテゴリ タイトル 深刻度 URL
2024/05/24(金) 12:07 WordPress (Plugin) WordPress用プラグインWP Bookingにおけるクロスサイトスクリプティングの脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-000050.html
2024/05/21(火) 10:40 WordPress (Plugin) UTOPIQUE の WordPress 用 Better Comments におけるクロスサイトスクリプティングの脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-003195.html
2024/05/17(金) 12:12 WordPress (Plugin) WordPress用プラグインDownload Plugins and Themes from Dashboardにおけるパストラバーサルの脆弱性 Low https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-000049.html
2024/05/08(水) 12:16 WordPress (Plugin) WordPress用プラグインHeateor Social Login WordPressにおけるクロスサイトスクリプティングの脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-000044.html
2024/05/01(水) 10:29 WordPress (Plugin) CodePeople の WordPress 用 Contact Form Email における情報漏えいに関する脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-003133.html
2024/05/01(水) 10:01 WordPress (Plugin) OceanWP の WordPress 用 Ocean Extra におけるクロスサイトスクリプティングの脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-003132.html
2024/05/01(水) 10:00 WordPress (Plugin) Imagely の WordPress 用 NextGen Gallery における認証の欠如に関する脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-003131.html
2024/04/24(水) 11:02 WordPress (Plugin) Tribulant Software の WordPress 用 Slideshow Gallery におけるログファイルからの情報漏えいに関する脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-003117.html
2024/04/18(木) 12:09 WordPress (Plugin) WordPress用プラグインForminatorにおける複数の脆弱性 Critical https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-000041.html
2024/04/10(水) 12:05 a-blog cms a-blog cmsにおける複数の脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-000039.html
2024/04/10(水) 09:38 WordPress (Plugin) WordPress 用 LayerSlider における SQL インジェクションの脆弱性 High https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-003076.html
2024/04/08(月) 12:05 WordPress (Plugin) WordPress用プラグインNinja Formsにおける複数の脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-000038.html
2024/03/28(木) 12:17 EC-CUBE EC-CUBE における認可回避の脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2014/JVNDB-2014-000006.html
2024/03/27(水) 15:20 WordPress (Plugin) WordPress 用 Telugu Bible Verse Daily プラグインにおけるクロスサイトリクエストフォージェリの脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2021/JVNDB-2021-010620.html
2024/03/27(水) 12:08 WordPress (Plugin) WordPress 用プラグイン Survey Maker における複数の脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-000035.html
2024/03/25(月) 12:12 WordPress (Plugin) WordPress 用プラグイン easy-popup-show におけるクロスサイトリクエストフォージェリの脆弱性 Low https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-000033.html
2024/03/13(水) 11:40 WordPress (Plugin) WordPress 用 Ultimate Member プラグインにおける脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2019/JVNDB-2019-005710.html
2024/03/08(金) 12:06 a-blog cms a-blog cms におけるディレクトリトラバーサルの脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2024/JVNDB-2024-000030.html
2024/03/07(木) 09:47 WordPress (Plugin) paystack の WordPress 用 payment forms for paystack におけるクロスサイトスクリプティングの脆弱性 Medium https://jvndb.jvn.jp/ja/contents/2023/JVNDB-2023-026081.html
2024/03/04(月) 16:21 WordPress (Plugin) WordPress 用 codepress-admin-columns プラグインにおける CSV ファイル内の数式要素の中和に関する脆弱性 High https://jvndb.jvn.jp/ja/contents/2019/JVNDB-2019-011803.html

 ( 1 - 20 ) of 5240  [ 1 2 3 4 5 6 7 8 9 10 ] >>